PHP版本必须在7.3以上,当前5.4.45